Forum

Ca vient de moi ou...

Vos critiques, vos conseils, vos louanges (on sait jamais !) pour le site c'est par ici...

Modérateur: Modérateurs

Messagede Damsriri » 24 Oct 2005, 21:44

Ah oui effectivement c'est plutôt lui, excuse moi Xac :P !
Image
Avatar de l’utilisateur
Damsriri
Elite Member
Elite Member
 
Messages: 2225
Inscription: 10 Sep 2004, 18:21
Localisation: [Bordeaux]

Messagede Topper » 24 Oct 2005, 22:41

nan mais je suis pas contre des remerciements hein :D mais sur ce coup l j'y suis pour rien...et xac non plus nananère :roll:. Ca doit être msieur l'hébergeur qui a du se retirer les doigts du c....hummmm qui a bossé pardon :wink:
Enfin bon je continue mon travail dans l'ombre et j'attend mon heure de gloire qui approche pour recevoir vos louanges (où vos insultes selon les goûts ^^)
Image
Avatar de l’utilisateur
Topper
XM | Responsable
XM | Responsable
 
Messages: 6173
Inscription: 27 Mai 2003, 14:32
Localisation: 78
Gamertag: Topper XM

Messagede Tobino » 24 Oct 2005, 23:22

Topper a écrit:Enfin bon je continue mon travail dans l'ombre et j'attend mon heure de gloire qui approche pour recevoir vos louanges (où vos insultes selon les goûts ^^)

Qu'est ce que ca cache ? :D
Avatar de l’utilisateur
Tobino
Le Mac Maniac
Le Mac Maniac
 
Messages: 10374
Inscription: 29 Oct 2003, 19:15
Localisation: Paris

Messagede Topper » 24 Oct 2005, 23:24

Rien je vois pas de quoi tu parles :roll: :wink:
Image
Avatar de l’utilisateur
Topper
XM | Responsable
XM | Responsable
 
Messages: 6173
Inscription: 27 Mai 2003, 14:32
Localisation: 78
Gamertag: Topper XM

Messagede Seb » 24 Oct 2005, 23:25

"Réfléchi"

Hum...Topper...Design...Xbox 360... V3 ??? :lol: :wink:
Avatar de l’utilisateur
Seb
XM | Vétéran
XM | Vétéran
 
Messages: 13871
Inscription: 25 Mar 2002, 22:38
Localisation: Suisse

Messagede X-phil28 » 24 Oct 2005, 23:36

TOPPER a dis:
Enfin bon je continue mon travail dans l'ombre [j'ai T(r)oppe(u)r du noir]...
j'attend mon heure de gloire (pour etre sous les feus de la rampe) ok je sort.. :arrow:
en tout cas bon boulot les gars.
Dernière édition par X-phil28 le 24 Oct 2005, 23:39, édité 1 fois.
Image
Avatar de l’utilisateur
X-phil28
Very Active Member
Very Active Member
 
Messages: 1721
Inscription: 22 Juin 2002, 17:04
Localisation: ici ou ailleurs

Messagede Topper » 24 Oct 2005, 23:38

Et non même pas ! En fait j'ai adopté 3 chiens sur ma DS. Je les dresse et les élève et quand il seront en âge, je les ferai copuler pour obtenir de nouvelles races. Après je commercialise le tout en me lançant dans l'élevage virtuel cânin sur le net. Hein comment ça on me croit pas...pffff
Image
Avatar de l’utilisateur
Topper
XM | Responsable
XM | Responsable
 
Messages: 6173
Inscription: 27 Mai 2003, 14:32
Localisation: 78
Gamertag: Topper XM

Messagede Damsriri » 25 Oct 2005, 01:00

X-phil28 a écrit:Enfin bon je continue mon travail dans l'ombre [j'ai T(r)oppe(u)r du noir]...


Moi je dis : Chapeau. :lol:
Image
Avatar de l’utilisateur
Damsriri
Elite Member
Elite Member
 
Messages: 2225
Inscription: 10 Sep 2004, 18:21
Localisation: [Bordeaux]

Messagede Matfer » 26 Oct 2005, 22:07

ça a recommencé :?
C'est super lent ! (surtout pour poster un message et vu que j'ai peu d'impatience j'ai cliqué 3 fois sur envoyer et on peut maintenant admirer deux beaux doublons sur le topic Movie Quizz...))
Image
Avatar de l’utilisateur
Matfer
XM | Vétéran
XM | Vétéran
 
Messages: 59659
Inscription: 22 Sep 2002, 22:08
Gamertag: Matfer XM

Messagede Krayzie » 26 Oct 2005, 22:13

Pareil que toi Mafter! Sur le topic de Foot, jme suis magné d'éffacé et j'ai temporairement fait disparaitre le topic tel david coperfild!
Sa super lent! :?
MyJob Duuude - Portfolio >>> www.omaymilk.com
Avatar de l’utilisateur
Krayzie
Gold Member
Gold Member
 
Messages: 6900
Inscription: 06 Déc 2003, 16:46
Localisation: On the Moon

Messagede Diamond » 26 Oct 2005, 22:17

Ouais. En soirée c'est laborieux en ce moment. On compte sur nos petites fées programmeuses pour régler ça au plus vite.
Avatar de l’utilisateur
Diamond
XM | Vétéran
XM | Vétéran
 
Messages: 13977
Inscription: 17 Mar 2004, 20:07
Localisation: Ali Baba's Cave
Gamertag: Diamond 4444
ID PSN: diamondxm

Messagede Kröwn » 26 Fév 2006, 16:12

Petit up pour un gros problème (j'vous jure c'est pas fait exprès le jeu de mots :lol: )
En fait à chaque fois que je me déplace sur le forum je me deconnecte. Genre je suis connecté, je suis dans l'index, je vais aller sur un topic et quand je vais vouloir répondre je vais tomber sur la page de connexion. Je me reconnecte, je répond, je retourne sur l'index, et là en regardant en haut je vois "Connexion" au lieu de "Deconnexion [Auron]".
Donc voilà je me rapelle plus si ça fait longtemps que j'ai ce problème j'avais pas fait attention mais là ça commence à me saouler, j'me reconnecte entre 15 et 25 fois tous les soir et ça commence à me prendre le choux. Ca arrive tout le temps, que je poste ou non, quand je change de forum, quand je change de page dans un topic...
J'aurais aimé des idées de résolution, si ça vous est déjà arrivé, etc etc.

Merci d'avance :wink:
"C'est ici que tout commence..."

Image
Avatar de l’utilisateur
Kröwn
Active Member
Active Member
 
Messages: 1377
Inscription: 19 Fév 2003, 16:41
Localisation: The Place I'll Return to Someday

Messagede xac » 26 Fév 2006, 16:45

Bonjour,

Peux-tu donner quelques informations :
- navigateur/version
- outil de protection internet (norton internet security ...)
- adresse dans la barre d'adresse
- autorisation des cookies, des cookies de session ?

Car ça vient surement de ton poste.

xavier
Avatar de l’utilisateur
xac
XM | Rédacteur
XM | Rédacteur
 
Messages: 216
Inscription: 11 Mai 2003, 21:51

Messagede Kröwn » 26 Fév 2006, 17:03

- Je navigue avec Aol 9.0
- Pour ma protection internet heu... je sais pas en fait j'ai norton mais c'est pas "norton internet security". À chaque fois que je demarre mon ordi y'a l'icône bouclier de windows qui apparait avec ecrit "windows n'a pas détecté d'anti-virus". J'ai pourtant Norton, quand je vais dans mon centre de sécurité windows il est écrit que l'anti virus a été detecté mais pas son statut. Et c'est vrai que j'arrive à expiration (me demande même si c'est pas le cas). Mais ça a un rapport ?
- Que veux tu dire par adresse dans la barre d'adresse ?
- Les cookies je sais pas non plus, je me rapelle les avoir supprimés mais ils ne reviennent pas automatiquement quand on se reconecte sur les sites ?

Voilà merci de te pencher sur mon problème, et désolé de ne pas pouvoir te donner de plus amples informations mais je m'y connais pas trop dans ce domaine :?
"C'est ici que tout commence..."

Image
Avatar de l’utilisateur
Kröwn
Active Member
Active Member
 
Messages: 1377
Inscription: 19 Fév 2003, 16:41
Localisation: The Place I'll Return to Someday

Messagede facer » 26 Fév 2006, 17:50

Auron a écrit:Je navigue avec Aol 9.0


voila d'où vient ton erreur !!
lol
Image
Avatar de l’utilisateur
facer
Silver Member
Silver Member
 
Messages: 4158
Inscription: 25 Sep 2004, 11:34
Localisation: lille
Gamertag: joraface

Messagede Kröwn » 26 Fév 2006, 18:53

Merci facer pour ta réponse...
Sinon est-ce que quelqu'un peut me répondre SERIEUSEMENT ? :P :lol:
Merci d'avance
"C'est ici que tout commence..."

Image
Avatar de l’utilisateur
Kröwn
Active Member
Active Member
 
Messages: 1377
Inscription: 19 Fév 2003, 16:41
Localisation: The Place I'll Return to Someday

Messagede flox » 26 Fév 2006, 19:39

Normalement c'est quand tu effaces tes cookies que tu te deconnectes, tu n'as pas activé une fonction qui empêche les cookies de se sauvegarder sur ton poste ? Si tu l'as fait, à chaque fois que tu actualiseras une page, il n'y aura pas de cookies et tu ne sera pas reconnu :wink:
Image
Avatar de l’utilisateur
flox
Bronze Member
Bronze Member
 
Messages: 2536
Inscription: 10 Avr 2005, 11:11
Localisation: savoie

Messagede Kröwn » 27 Fév 2006, 17:47

En fait je crois que le problème est résolu, j'ai bidouiller dans mes cookies :lol:
Je posterai si y'a un bléme
"C'est ici que tout commence..."

Image
Avatar de l’utilisateur
Kröwn
Active Member
Active Member
 
Messages: 1377
Inscription: 19 Fév 2003, 16:41
Localisation: The Place I'll Return to Someday

Messagede Kröwn » 27 Fév 2006, 19:00

Tout compte fait j'ai eu beau bidouiller, ça n'y a rien fait :?
Elles sont où les options de sauvegarde de cookies ? Parce que je les avaient effacés, mais j'avais pas fait en sorte qu'ils ne s'enregistrent pas (du moins pas volontairement).
Merci.
"C'est ici que tout commence..."

Image
Avatar de l’utilisateur
Kröwn
Active Member
Active Member
 
Messages: 1377
Inscription: 19 Fév 2003, 16:41
Localisation: The Place I'll Return to Someday

Messagede Yannick » 27 Fév 2006, 19:51

j'aile meme probleme quand je coche connexion auto sur le forum d'Xbox attitude. Jamais résolut...
Yannick
Habitant de l'Abri
Habitant de l'Abri
 
Messages: 8457
Inscription: 17 Oct 2004, 18:07

Précédente

Retourner vers Site Xbox Mag

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité
cron