Page 27 sur 27

Re: Bugs forums et sites

MessagePosté: 16 Juil 2017, 08:33
de Soriana
C'est pas un bug, mais il y a du rouge dans le HTML de la page principale du forum. Histoire de faire mon chieur :mrgreen:
Lignes 236 et 239 . C'est normal, il y a des doubles quotes "doublées" comme ça :
Code: Tout sélectionner
<a href="http://xbox-mag.net/tests/"" title="Tests">Tests</a>


Après
Code: Tout sélectionner
tests


Et plus bas aussi, mais je n'ai pas vu d'où ça venait. Une balise
Code: Tout sélectionner
/p
non ouverte ?
Sinon belle utilisation de Bootstrap.

Qui a codé le site ? Un membre ou une boîte privée ?

Re: Bugs forums et sites

MessagePosté: 24 Aoû 2017, 11:30
de Topper
Dév front / Bootstrap = moi
Dév back = Mahi-Mahi

Merci pour l'info ;)

Re: Bugs forums et sites

MessagePosté: 04 Nov 2017, 20:04
de Chuck
Bonsoir.

Petite question, j’ai envoyé deux MP sur le forum mais ceux ci reste dans boîte d’envoi et ne partent pas a priori.
Une idée ?

Re: Bugs forums et sites

MessagePosté: 06 Nov 2017, 01:06
de Matfer
Peut être que tu as trop de messages ? Ou le destinataire en a trop ?

Re: Bugs forums et sites

MessagePosté: 06 Nov 2017, 08:47
de Chuck
J'avais tout vidé.
Mais c'est parti depuis.
Ou alors c'est Phlorent qui était full, peut être.

Sinon, petit clin d'œil, vous pouvez rien faire contre votre régie PUB qui vous met un énorme placard pub PS4 Pro (HDR 4K gaming) en énorme sur un site xbox le jour de la X ?

Re: Bugs forums et sites

MessagePosté: 06 Nov 2017, 08:50
de Bruno
Chuck a écrit:Sinon, petit clin d'œil, vous pouvez rien faire contre votre régie PUB qui vous met un énorme placard pub PS4 Pro (HDR 4K gaming) en énorme sur un site xbox le jour de la X ?


Ah tiens, j'allais le signaler à la team ça, j'ai cru que je m'étais planté de site ce matin :mdr:
Pas sérieux de la part de la régie pub :mrgreen:

Sinon pour les MP, de mémoire ça reste en boite d'envoi tant que le destinataire ne l'a pas ouvert :wink: