Forum

Problème depuis la dernière MàJ

Des diodes qui clignotent rouges, erreur de DNS, TvHd qui fait pas du tout du Hd ? On vous dit tout ici !

Modérateur: Modérateurs

Problème depuis la dernière MàJ

Messagede Sigil Morathi » 25 Oct 2012, 14:25

Bonjour à tous. Alors voilà, depuis la dernière MàJ du Xbox Live qui a eu lieu il y a quelques jours de cela, j'ai un soucis bien étrange. Quand j'allume ma console et que je me connecte, les pages ne s'affichent pas. Mon fond d'écran est bien là, je reçois les notifications comme quoi untel s'est connecté mais au milieu, il y a le petit cercle de téléchargement qui dure, qui dure et ça m'agace tellement que je suis obligé d'éteindre et rallumer la console, quelquefois plusieurs fois de suite, pour qu'enfin toutes les pages et fenêtres s'affichent. Avez-vous le même soucis???
Avatar de l’utilisateur
Sigil Morathi
Nouveau membre
Nouveau membre
 
Messages: 14
Inscription: 15 Déc 2010, 22:08

Re: Problème depuis la dernière MàJ

Messagede Stv » 31 Oct 2012, 11:07

Salut, j'ai rencontré le même problème, seulement une fois. Mais perso, il m'a fallu appuyer sur le bouton guide de la manette pour avoir un minimum d'interface, j'ai lancé un jeu boite via ce menu et je suis revenu à l'accueil une fois le jeu lancé, le bug avait disparu. S'il existe un autre moyen, je ne le connais pas.
Image
Boire ou conduire, il faut choisir. Choisir de boire, c'est bien se conduire.
Avatar de l’utilisateur
Stv
Silver Member
Silver Member
 
Messages: 4935
Inscription: 19 Nov 2008, 15:28
Localisation: Pas-de-Calais

Re: Problème depuis la dernière MàJ

Messagede Sigil Morathi » 02 Nov 2012, 20:52

Salut, ok merci. Moi perso j'éteins et je rallume mais ça me le fait souvent quand même. En bref, cette nouvelle MàJ est complètement pourrie.
Avatar de l’utilisateur
Sigil Morathi
Nouveau membre
Nouveau membre
 
Messages: 14
Inscription: 15 Déc 2010, 22:08

Re: Problème depuis la dernière MàJ

Messagede Nogen » 05 Nov 2012, 15:20

Ha tiens, moi aussi ça me le fait.
Par contre, c'est assez fréquent. Presque à chaque fois que j'allume ma Xbox. C'est pas super grave, car je fais comme Stv et ça passe.... mais c'est quand même nul. J'imagine qu'une petite correction suivra sous peu.
Two possibilities exist. Either we are alone in the universe, or we are not. Both of them are equally terrifying. - Arthur C. Clark
Avatar de l’utilisateur
Nogen
XM | Vétéran
XM | Vétéran
 
Messages: 5927
Inscription: 18 Nov 2004, 00:09
Localisation: St-Lin-Laurentides, au Québec
Gamertag: o0Nogen0o

Re: Problème depuis la dernière MàJ

Messagede Sigil Morathi » 06 Nov 2012, 19:48

Salut à tous. C'est bon le problème est réglé Dieu merci car en fait, j'ai acheté la Xbox 360 (320 GO) slim Halo 4 hier donc je n'ai plus ce soucis avec l'interface xbox live mais maintenant, j'ai deux autres problèmes lol. Le premier, c'est que le clavier virtuel est QWERY, comment faire pour le configurer en AZERTY svp. Dans l'absolu c'est pas super dérangeant mais bon, c'est un peu déroutant. Le deuxième problème concerne la changement du thème de fond. J'ai récupéré de mon ancienne console presque toutes mes données dont le thème de fond Halo Reach mais le problème, c'est que depuis la dernière M à J, tout a tellement changé que j'ai beau chercher, je n'arrive pas à trouver où est l'option pour modifier le thème de fond. Franchement, des fois ils sont soulants avec leurs M à J à problèmes. Enfin bon, tant pis faut faire avec maintenant. Bref, si vous pouvez m'aider pour ces deux problèmes, ça serait super gentil. Merci d'avance :).
Avatar de l’utilisateur
Sigil Morathi
Nouveau membre
Nouveau membre
 
Messages: 14
Inscription: 15 Déc 2010, 22:08

Re: Problème depuis la dernière MàJ

Messagede Master Chief XM » 06 Nov 2012, 20:06

Pour le clavier, en effet j'ai vu ça hier, mais j'ai pas chercher d'où le soucis venait :)

Pour les thèmes, il faut que tu ailles dans social, tu cliques sur ton avatar, et c'est le carré en bas " changer le thème " :bravo:
Avatar de l’utilisateur
Master Chief XM
XM | Vétéran
XM | Vétéran
 
Messages: 8468
Inscription: 01 Mar 2008, 16:56
Localisation: Confidentiel
Gamertag: Master Chief XM

Re: Problème depuis la dernière MàJ

Messagede Sigil Morathi » 14 Nov 2012, 00:23

Oui, j'ai vu ça, merci c'est bon pour le thème :-D
Avatar de l’utilisateur
Sigil Morathi
Nouveau membre
Nouveau membre
 
Messages: 14
Inscription: 15 Déc 2010, 22:08

Re: Problème depuis la dernière MàJ

Messagede Sigil Morathi » 22 Nov 2012, 14:17

Quel bouton synchronisation??? Déslé mais je vois pas ce que tu veux dire :?
Avatar de l’utilisateur
Sigil Morathi
Nouveau membre
Nouveau membre
 
Messages: 14
Inscription: 15 Déc 2010, 22:08

Re: Problème depuis la dernière MàJ

Messagede Bydox » 22 Nov 2012, 16:38

Il s'agissait d'un bot.
Message supprimé ;)
Avatar de l’utilisateur
Bydox
XM | Vétéran
XM | Vétéran
 
Messages: 9738
Inscription: 25 Déc 2008, 19:11
Localisation: Franche-Comté
Gamertag: bydox

Re: Problème depuis la dernière MàJ

Messagede Nogen » 22 Nov 2012, 17:12

Un bot qui vient pour donner une solution au problème de quelqu'un? Je suis... subjugué.... :o

Décidément, on arête pas le progrès. :mrgreen:
Two possibilities exist. Either we are alone in the universe, or we are not. Both of them are equally terrifying. - Arthur C. Clark
Avatar de l’utilisateur
Nogen
XM | Vétéran
XM | Vétéran
 
Messages: 5927
Inscription: 18 Nov 2004, 00:09
Localisation: St-Lin-Laurentides, au Québec
Gamertag: o0Nogen0o

Re: Problème depuis la dernière MàJ

Messagede Sigil Morathi » 27 Nov 2012, 20:45

Ah ben il m'a bluffé le bot, cela dit, sa solution n'a servi à rien car il n'y a pas de bouton synchronisation. Enfin c'est pas grave, le fait que mon clavier soit QWERTY n'est pas un handicap insurmontable en soit. Merci à tous en tout cas.
Avatar de l’utilisateur
Sigil Morathi
Nouveau membre
Nouveau membre
 
Messages: 14
Inscription: 15 Déc 2010, 22:08


Retourner vers Forum Technique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité