Forum

[TUTO] NAT ouvert

Des diodes qui clignotent rouges, erreur de DNS, TvHd qui fait pas du tout du Hd ? On vous dit tout ici !

Modérateur: Modérateurs

Re: [TUTO] NAT ouvert

Messagede ACID BURN » 04 Mar 2013, 19:30

J'ai le meme soucis chez orange :wink:
Avatar de l’utilisateur
ACID BURN
XM | Admin sexy
XM | Admin sexy
 
Messages: 5607
Inscription: 20 Mai 2002, 15:06
Localisation: sunnydale school
ID PSN: eva51000

Re: [TUTO] NAT ouvert

Messagede shakanico » 05 Mar 2013, 10:08

Au début je pensais que c'était un problème avec la dernière maj Xbox 360 de septembre puis j'ai pensé que ca venait de mon fai. Mais si d'autres clients chez d'autres opérateurs sont impactés...
2017 : Constructor HD, Horizon zero dawn, Gravity rush 2, Halo wars 2, Nioh, Ghost recon Wildlands, Nier : Automata, South park, WipEout Omega collection, RDR2
Avatar de l’utilisateur
shakanico
au choix
au choix
 
Messages: 19672
Inscription: 05 Sep 2006, 17:32
Localisation: Mountains made of steam
Gamertag: I Leguman I
ID PSN: Leguman87
ID Steam: leguman87

Re: [TUTO] NAT ouvert

Messagede Joseph 7457 » 10 Mar 2013, 20:42

Reste qu'on est pas plus avancé sur le coup :?
Joseph 7457
Welcome
Welcome
 
Messages: 2
Inscription: 02 Mar 2013, 17:39

Re: [TUTO] NAT ouvert

Messagede Nogen » 11 Mar 2013, 17:51

Est-ce que cela à pour effet que lorsque qu'on allume la console, le petit icône de chargement (les ptits cercles qui tournent) de l'interface tournent et tournent sans arrêt? Si c'est cela, moi aussi j'ai ce problème. Il faut alors que j'éteigne et rallume la console. En général, ça marche.

Cela le fait depuis un bon moment déjà. C'est plutôt emmerdant.
Two possibilities exist. Either we are alone in the universe, or we are not. Both of them are equally terrifying. - Arthur C. Clark
Avatar de l’utilisateur
Nogen
XM | Vétéran
XM | Vétéran
 
Messages: 5927
Inscription: 18 Nov 2004, 00:09
Localisation: St-Lin-Laurentides, au Québec
Gamertag: o0Nogen0o

Re: [TUTO] NAT ouvert

Messagede X-phil28 » 11 Mar 2013, 21:15

Nogen a écrit:Est-ce que cela à pour effet que lorsque qu'on allume la console, le petit icône de chargement (les ptits cercles qui tournent) de l'interface tournent et tournent sans arrêt? Si c'est cela, moi aussi j'ai ce problème. Il faut alors que j'éteigne et rallume la console. En général, ça marche.

Cela le fait depuis un bon moment déjà. C'est plutôt emmerdant.


Pour les cercles qui tournent ,bienvenue au club,ça me le fait aussi . Lorsqu'ils apparaissent ça fait bien 5 à 6 fois le tour (le grand cercle) lorsqu'on prend la base de midi (12h) pour enfin etre sur le dashboard.
Parcontre je n'ai jamais eu à rallumer la console. Peut etre est ce dû à la dernière mise a jour .... a moins que ça ne vienne d'ailleurs .
Tant que ça ne plante pas la console ... et un aller au SAV ça me va :wink:
Image
Avatar de l’utilisateur
X-phil28
Very Active Member
Very Active Member
 
Messages: 1721
Inscription: 22 Juin 2002, 17:04
Localisation: ici ou ailleurs

Re: [TUTO] NAT ouvert

Messagede Nogen » 12 Mar 2013, 12:28

X-phil28 a écrit:Pour les cercles qui tournent ,bienvenue au club,ça me le fait aussi . Lorsqu'ils apparaissent ça fait bien 5 à 6 fois le tour (le grand cercle) lorsqu'on prend la base de midi (12h) pour enfin etre sur le dashboard.
Parcontre je n'ai jamais eu à rallumer la console. Peut etre est ce dû à la dernière mise a jour .... a moins que ça ne vienne d'ailleurs .
Tant que ça ne plante pas la console ... et un aller au SAV ça me va :wink:


Moi, quand ça le fait (et ça arrive assez souvent), les cercles tournent et tournent sans arrêt. La console n'arrive jamais au dashboard. Du moins, je l'ai déjà laisser tourner une dizaine de minutes sans succès. Alors, j’éteins la console et je la rallume et seulement là je réussi à atteindre le dashboard.

Cela semble avoir débuté avec l'avant-dernière mise-à-jour, bien que je puisse pas l'affirmer avec certitude. Je dirais que j'en suis sûr à 90%. À la dernière mise-à-jour, j'ai cru que le problème serait réglé, mais apparemment non.
Two possibilities exist. Either we are alone in the universe, or we are not. Both of them are equally terrifying. - Arthur C. Clark
Avatar de l’utilisateur
Nogen
XM | Vétéran
XM | Vétéran
 
Messages: 5927
Inscription: 18 Nov 2004, 00:09
Localisation: St-Lin-Laurentides, au Québec
Gamertag: o0Nogen0o

Re: [TUTO] NAT ouvert

Messagede Xblab » 03 Mai 2017, 15:26

Salut.
Je me permets de déterre ce topic.

J'ai une question. Avec le routeur de la Bbox3 en Belgique, qqn à t-il déjà réussi? Car même avec les ports ouverts sur la box, ça ne fonctionne pas. Et même avec l'Upnp activé.
Xblab
Welcome
Welcome
 
Messages: 8
Inscription: 01 Mai 2017, 13:08

Précédente

Retourner vers Forum Technique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité